Fatal error: Declaration of DI\Container::get() must be compatible with Psr\Container\ContainerInterface::get(Psr\Container\string $id) in /home/foppsq/public_html/wp-content/plugins/wp-defender/vendor/php-di/php-di/src/DI/Container.php on line 33